BigLinux 5 Beta 2

Idéias, metas e previsões para o Big Linux 5.0.

Moderador: Moderadores

arcanjoebc
MUITO BIG
Mensagens: 257
Registrado em: 05 Mai 2008, 22:59
Localização: Tramandaí - RS
Contato:

Re:

Mensagem por arcanjoebc » 26 Out 2010, 16:09

valdirsarti escreveu:BIGBRUNO
as vezes, durante o boot o tanto o pc quanto o note trava com a seguinte frase:
(process:326): GLib- WARNING ** getpwuid_r(): failed due to unknow user id(o)
Daí eu reseto a máquina e ela da o boot normal...estranho isso.
É o mesmo problema que o arcanjoebc também teve.
A diferença é que no meu caso o Big ta instalado.
Abraço
Amigo Valdirsarti, já que ninguém respondeu: como eu instalo o beta 2, tem algum ícone invisível por acaso, pois não o achei em lugar algum??!!! Fico grato por tua resposta!!!

Avatar do usuário
lord_stephen
BIG BANG!
Mensagens: 90
Registrado em: 18 Ago 2009, 16:02
Localização: Teresina - PI
Contato:

Mensagem por lord_stephen » 26 Out 2010, 16:17

Sabe, até q caia bem umas screenshots... ou um video como o Lucão sugeriu!
!Moto=Liberdade=Linux!
8 anos de linux
_
-Mandriva 2010.1 - Mortbook| Celeron M 1.5GHz, 768Mb - 64Mb de vídeo, HD 60GB
-Ubuntu 11.04 - Desktop| Semprom 3000, 1,5Gb DDR1, GeForce 5500 - 256Mb agp , 590 GB em 3 HD's

→Só esperando o BIG estável...

Kal
BIGzinho
Mensagens: 7
Registrado em: 25 Out 2010, 17:03

Mensagem por Kal » 26 Out 2010, 16:45

Uma dica para quem tem problema com a resolução do Plymouth http://www.guiadohardware.net/dicas/cor ... buntu.html

Avatar do usuário
marlon
EXTREME BIG
Mensagens: 998
Registrado em: 07 Mai 2007, 21:45
Localização: Navegantes SC

Mensagem por marlon » 26 Out 2010, 16:56

É também concordo seria uma boa alguem com tempo colocar um video la pois o betaq 2 ta muito sugestivo e funcional. To gostando.
"Se ficar apegado a uma folha, não enxergará a árvore...
Se ficar apegado a árvore, não enxergará a floresta..."
Imagem

Imagem

marcelobrrj
CENTENÁRIO BIG!
Mensagens: 114
Registrado em: 14 Ago 2009, 16:08

Mensagem por marcelobrrj » 26 Out 2010, 16:57

user www.cpturbo.org
http://i.imgur.com/OTtej.png

Avatar do usuário
pedrohd
BIG BANG!
Mensagens: 88
Registrado em: 04 Nov 2009, 19:24

Mensagem por pedrohd » 26 Out 2010, 17:00

arcanjoebc

Vc encontra a instalação na pasta Desktop da area de trabalho,o icone não esta com o nome "instalação big beta 2" mais é o unico arquivo da pasta.
Imagem®

Avatar do usuário
pedrohd
BIG BANG!
Mensagens: 88
Registrado em: 04 Nov 2009, 19:24

Mensagem por pedrohd » 26 Out 2010, 17:02

Aqui o logoff esta muito rapido quando clico em "desligar" o pc apaga em 3 segundo,isso não afetaria em nada o pc ou o sistema?
Imagem®

Avatar do usuário
pedrohd
BIG BANG!
Mensagens: 88
Registrado em: 04 Nov 2009, 19:24

Mensagem por pedrohd » 26 Out 2010, 17:33

Imagem®

Avatar do usuário
valdirsarti
COMPANHEIRO BIG
Mensagens: 317
Registrado em: 16 Jul 2007, 11:04
Localização: Apiaí - SP (Terra do PETAR)

Mensagem por valdirsarti » 26 Out 2010, 17:48

caro amigo arcanjoebc

eu instalei do seguinte modo:
dei o boot pelo cd e selecionei a opção instalar no hd.
não tem erro.
é só seguir os passos.
mas parece que tem um ícone dentro da pasta usuário no desktop, não me
lembro bem.
eu estou respondendo este tópico no micro do meu serviço.
...e ele só tem rWindow$ he he he
mas a noite estarei em casa e vejo aqui se vc conseguiu instalar.
abração e boa sorte.
Linuxer desde o conectiva 3 guarani - continuo aprendendo :-)
1) Mobo Ga-q35m-s2 - intel e5700 dual core - hd sata 500 gb - 6 gb ram, video Radeon 4350
2) Note microboard, core2duo, 2 gb ram, hd 120 gb, chipset e video intel.

tadeufladner
MUITO BIG
Mensagens: 222
Registrado em: 20 Ago 2006, 12:02
Localização: Fortaleza - CE

Mensagem por tadeufladner » 26 Out 2010, 18:22

não estou conseguindo rodar o emulador de playstation epsxe da dependencia no libgtk-1.2.so.0 se eu não me engano e não encontrei pra baixar
[img]http://www.danasoft.com/sig/tnccarai.jpg[/img]

Avatar do usuário
LordDan
Big Moderador!
Mensagens: 945
Registrado em: 01 Nov 2005, 10:47
Localização: Petrolina - PE - Brasil

Re:

Mensagem por LordDan » 26 Out 2010, 19:40

valdirsarti escreveu:BIGBRUNO
as vezes, durante o boot o tanto o pc quanto o note trava com a seguinte frase:
(process:326): GLib- WARNING ** getpwuid_r(): failed due to unknow user id(o)
Daí eu reseto a máquina e ela da o boot normal...estranho isso.
É o mesmo problema que o arcanjoebc também teve.
A diferença é que no meu caso o Big ta instalado.
Abraço
Tenho o mesmo problema aqui também. :(
Usem Linux! O esforço para aprender compensa ao ver os benefícios.

jluis
COMPANHEIRO BIG
Mensagens: 330
Registrado em: 11 Jan 2005, 11:22

Re: Re:

Mensagem por jluis » 26 Out 2010, 19:46

LordDan escreveu:
valdirsarti escreveu:BIGBRUNO
as vezes, durante o boot o tanto o pc quanto o note trava com a seguinte frase:
(process:326): GLib- WARNING ** getpwuid_r(): failed due to unknow user id(o)
Daí eu reseto a máquina e ela da o boot normal...estranho isso.
É o mesmo problema que o arcanjoebc também teve.
A diferença é que no meu caso o Big ta instalado.
Abraço
Tenho o mesmo problema aqui também. :(
Também tenho

Aspirante-a-Big
BIG BANG!
Mensagens: 95
Registrado em: 27 Abr 2009, 20:39

Re:

Mensagem por Aspirante-a-Big » 26 Out 2010, 21:14

Kal escreveu:Uma dica para quem tem problema com a resolução do Plymouth http://www.guiadohardware.net/dicas/cor ... buntu.html

Esse tutorial me rendeu um pau imenso aqui na máquina, sou noob em Linux ainda e quase me desesperei, mas fui revertendo tudo que tinha feito, usando o nano (já que interface gráfica tinha ficado fora de combate), e voltou ao normal, mas minha tela de splash continua com resolução errada :(

tadeufladner
MUITO BIG
Mensagens: 222
Registrado em: 20 Ago 2006, 12:02
Localização: Fortaleza - CE

Mensagem por tadeufladner » 26 Out 2010, 22:18

aqui do nada minha splash voltou ao normal
[img]http://www.danasoft.com/sig/tnccarai.jpg[/img]

Avatar do usuário
lunimare
EXTREME BIG
Mensagens: 712
Registrado em: 24 Nov 2004, 15:28
Localização: Santos - SP

Re: Re:

Mensagem por lunimare » 26 Out 2010, 22:44

jluis escreveu:
LordDan escreveu:
valdirsarti escreveu:BIGBRUNO
as vezes, durante o boot o tanto o pc quanto o note trava com a seguinte frase:
(process:326): GLib- WARNING ** getpwuid_r(): failed due to unknow user id(o)
Daí eu reseto a máquina e ela da o boot normal...estranho isso.
É o mesmo problema que o arcanjoebc também teve.
A diferença é que no meu caso o Big ta instalado.
Abraço
Tenho o mesmo problema aqui também. :(
Também tenho
Tem drive de diskete ae?
Se não tiver tem que configurar a bios.
Isso aconteceu comigo pelo pendrive

Trancado

Voltar para “Big Linux 5.0”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 11 visitantes