Lançado o BigLinux 11.10

Idéias, metas e previsões para o Big Linux 5.0.

Moderador: Moderadores

Avatar do usuário
Creto
MESTRE BIG
Mensagens: 1591
Registrado em: 05 Abr 2011, 16:10
Localização: São Caetano de Odivelas, Pará - Soure - Ilha do Marajó - Pará

Mensagem por Creto » 27 Jan 2012, 21:41

Caro PHOENIX90,

E demos também as boas vindas ao pessoal do Fórum GDH que estão nos visitando constantemente.

Sejam benvindos!
Flavio_vivinho
maquiavelho


T+
"Quem pensa segundo a opinião dos outros, está muito longe de ser um homem livre."
(Autor desconhecido)

Imagem

Avatar do usuário
big elton
BIG! BIG!
Mensagens: 141
Registrado em: 25 Mar 2010, 13:18
Localização: Socorro - SP
Contato:

Mensagem por big elton » 27 Jan 2012, 22:28

Se alguém tiver algum problema com Big Final pode postar aqui:

http://www.biglinux.com.br/forum/viewto ... 25&t=10365

Vamos fazer deste fórum o mais organizado possível...
O Big Fórum...

Avatar do usuário
KDE
BIGGER
Mensagens: 150
Registrado em: 13 Fev 2010, 17:05

Re:

Mensagem por KDE » 27 Jan 2012, 22:57

PHOENIX90 escreveu:Eh, eh, eh...

Muita gente boa estava na "encolha" e agora saiu da toca!!!

É muito bom voltar a ter contato com o lunimare, vampire-thunder, KDE e outros que, nessa longa gestação ficaram quietos...
Porém, ainda sinto a falta do semanet e outros usuários outrora constantes...

Bem-vindos de volta, filhos pródigos!!!
Obrigado :D

Avatar do usuário
luizlmarins
BIG BANG!
Mensagens: 97
Registrado em: 24 Ago 2008, 20:35
Localização: São Paulo
Contato:

Mensagem por luizlmarins » 28 Jan 2012, 00:26

Atualizações feitas sem erros ... tudo normal.

Para usar o banco, instalei o Sun-Java6_30 junto com o Openjdk que já está instalado,
criei os links do java para a pasta plugins do Mozilla e tudo também funcionou perfeitamente.

Mas está muito bonito este BIG, hein.

Avatar do usuário
Flavio_vivinho
SUPER BIG!
Mensagens: 69
Registrado em: 19 Fev 2007, 16:57
Localização: Petrópolis - RJ
Contato:

Re:

Mensagem por Flavio_vivinho » 28 Jan 2012, 11:31

Paulinho1971 escreveu:Caro PHOENIX90,

E demos também as boas vindas ao pessoal do Fórum GDH que estão nos visitando constantemente.

Sejam benvindos!
Flavio_vivinho
maquiavelho


T+
Obrigado pela saudação...
Até+
"Vinde a Mim, todos os que estais cansados e sobrecarregados, e Eu vos aliviarei"
Assim disse Jesus em Mateus cap. 11, vers. 28.
=======================
[url]www.helcai.com[/url]
Desenvolvendo projetos, facilitando sua vida.

Avatar do usuário
BigIdair
EXTREME BIG
Mensagens: 738
Registrado em: 14 Nov 2009, 21:49
Localização: Anápolis, Goiás.

Mensagem por BigIdair » 28 Jan 2012, 21:18

Olá a todos!

Tambem estou com problemas no roteador d-link® wireless n 150 home router dir-600, no desktop uso conexão de rede com fio sem problemas :D e no meu netbook (Philco PHN 11A-P123LM) uso rede sem fio, e diz, que a rede sem fio (*******) ativa: (***********) (0%), mas não /baw abre nenhum sitio da internet.
Como posso resolver este empecilho?
No aguardo, obrigado!

Um forte abraço!
Big Linux user 4347...

''Confie no Big Deus, tenha Big fé,
escolha a Big liberdade, e o mais...
O Big acrescentará
.''

( Idair Silva. )

Avatar do usuário
ric4rdo
Big Moderador!
Mensagens: 1334
Registrado em: 28 Set 2008, 18:25
Localização: João Pessoa - PB
Contato:

Mensagem por ric4rdo » 28 Jan 2012, 22:46

Salve galera!

É com imensa alegria que recebi a mensagem pelo twitter de que finalmente a nova versão do Big Linux havia sido lançada. Passei um bom tempo afastado e longe do fórum imagino que muitas coisas aconteceram por aqui! Os usuários do Big devem ter aguardado ansiosamente pela chegada dessa versão e merecem demais esse presentão.
Passei muitas alegrias aqui no fórum, e conheci verdadeiros amigos virtuais por aqui. Fui moderador do fórum e cheguei a considerar aqui como minha segunda família. Infelizmente hoje os tempos são outros e passei longos meses afastado. Nem sei mais quais os meus amigos do passado ainda continuam por aqui.
Deixo aqui meu sinceros votos para a continuidade desse projeto que foi tão importante em minha estrada pela paixão ao Software Livre. Daqui surgiu um projeto que foi ótimo para meu desenvolvimento, que foi o blog Espaço Liberdade, que co-fundei junto com dois outros amigos daqui do fórum, que foram o CleitonLima e o 34129xt (ainda lembro o Nickname dele!).

Saudades demais de todo mundo!
Olhe além das Janelas e descubra o que é bom de verdade...

Avatar do usuário
Jorgebadad
Big Moderador!
Mensagens: 4219
Registrado em: 23 Fev 2008, 17:17
Localização: Manaus-AM

Mensagem por Jorgebadad » 29 Jan 2012, 00:08

ric4rdo;

Bem vindo de volta ao fórum do Big Linux!
Linuxuser #506065
Netbook HP Pavilion dv2-1110us AMD Athlon Neo 64

Avatar do usuário
LordDan
Big Moderador!
Mensagens: 945
Registrado em: 01 Nov 2005, 10:47
Localização: Petrolina - PE - Brasil

Mensagem por LordDan » 29 Jan 2012, 01:37

Usem Linux! O esforço para aprender compensa ao ver os benefícios.

Avatar do usuário
Jorgebadad
Big Moderador!
Mensagens: 4219
Registrado em: 23 Fev 2008, 17:17
Localização: Manaus-AM

Mensagem por Jorgebadad » 29 Jan 2012, 02:01

Sim, está aqui o link anteriormente postado...

http://www.biglinux.com.br/forum/viewto ... 3&start=15
Linuxuser #506065
Netbook HP Pavilion dv2-1110us AMD Athlon Neo 64

Avatar do usuário
AIZEN
BEST BIG
Mensagens: 402
Registrado em: 01 Nov 2010, 21:38
Localização: Petrolina-PE

Re:

Mensagem por AIZEN » 29 Jan 2012, 10:00

BigIdair escreveu:Olá a todos!

Tambem estou com problemas no roteador d-link® wireless n 150 home router dir-600, no desktop uso conexão de rede com fio sem problemas :D e no meu netbook (Philco PHN 11A-P123LM) uso rede sem fio, e diz, que a rede sem fio (*******) ativa: (***********) (0%), mas não /baw abre nenhum sitio da internet.
Como posso resolver este empecilho?
No aguardo, obrigado!

Um forte abraço!
Va no centro de controle big,entre na aba de internet,e acesse a opçao conetar a internet utilizando bigconnect e escolha o tipo de conexao sem fio e aplique esta opçao,eu estava com um problema igualzinho a esse resolve dessa forma tenta ai.

Avatar do usuário
BigIdair
EXTREME BIG
Mensagens: 738
Registrado em: 14 Nov 2009, 21:49
Localização: Anápolis, Goiás.

Re:

Mensagem por BigIdair » 29 Jan 2012, 10:39

BigIdair escreveu:Olá a todos!

Tambem estou com problemas no roteador d-link® wireless n 150 home router dir-600, no desktop uso conexão de rede com fio sem problemas :D e no meu netbook (Philco PHN 11A-P123LM) uso rede sem fio, e diz, que a rede sem fio (*******) ativa: (***********) (0%), mas não /baw abre nenhum sitio da internet.
Como posso resolver este empecilho?
No aguardo, obrigado!

Um forte abraço!
Bom dia a todos!
Não tive sucesso /baw algum com este comando, alguém poderia me dar uma luz!
Obrigado!

Um forte abraço!
Big Linux user 4347...

''Confie no Big Deus, tenha Big fé,
escolha a Big liberdade, e o mais...
O Big acrescentará
.''

( Idair Silva. )

Fiusa
EL BIG!
Mensagens: 50
Registrado em: 24 Jun 2008, 09:32
Localização: Rio de Janeiro, RJ

Mensagem por Fiusa » 29 Jan 2012, 10:53

Não sei se já comentaram, mas não encontrei neste tópico:
Bootando do DVD, a primeira tela que deveria aparecer é a opção Instalar / Testar.
Em vez disto, aparece Instalar / Sair. Levei algum tempo até descobrir que "Sair" continuava o boot.
Há o risco de algum desavisado formatar o HD por engano.

Avatar do usuário
BigIdair
EXTREME BIG
Mensagens: 738
Registrado em: 14 Nov 2009, 21:49
Localização: Anápolis, Goiás.

Re:

Mensagem por BigIdair » 29 Jan 2012, 11:05

Fiusa escreveu:Não sei se já comentaram, mas não encontrei neste tópico:
Bootando do DVD, a primeira tela que deveria aparecer é a opção Instalar / Testar.
Em vez disto, aparece Instalar / Sair. Levei algum tempo até descobrir que "Sair" continuava o boot.
Há o risco de algum desavisado formatar o HD por engano.
Olá Fiusa!
É só você não apertar nenhum comando, deixar ele ir sozinho até aparecer a opção Testar / Instalar.

Um forte abraço!
Big Linux user 4347...

''Confie no Big Deus, tenha Big fé,
escolha a Big liberdade, e o mais...
O Big acrescentará
.''

( Idair Silva. )

Avatar do usuário
AIZEN
BEST BIG
Mensagens: 402
Registrado em: 01 Nov 2010, 21:38
Localização: Petrolina-PE

Re: Re:

Mensagem por AIZEN » 29 Jan 2012, 11:06

BigIdair escreveu:
BigIdair escreveu:Olá a todos!

Tambem estou com problemas no roteador d-link® wireless n 150 home router dir-600, no desktop uso conexão de rede com fio sem problemas :D e no meu netbook (Philco PHN 11A-P123LM) uso rede sem fio, e diz, que a rede sem fio (*******) ativa: (***********) (0%), mas não /baw abre nenhum sitio da internet.
Como posso resolver este empecilho?
No aguardo, obrigado!

Um forte abraço!
Bom dia a todos!
Não tive sucesso /baw algum com este comando, alguém poderia me dar uma luz!
Obrigado!

Um forte abraço!
O comando que voce fala foi a dica que eu te dei ou foi outro,se nao foi tente isso:

Va no centro de controle big,entre na aba de internet,e acesse a opçao conetar a internet utilizando bigconnect e escolha o tipo de conexao sem fio e aplique esta opçao,eu estava com um problema igualzinho a esse resolve dessa forma tenta ai.

Trancado

Voltar para “Big Linux 5.0”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes