FireFox

Idéias, metas e previsões para o Big Linux 5.0.

Moderador: Moderadores

vanderleibene
SUPER BIG!
Mensagens: 61
Registrado em: 24 Mai 2007, 10:37
Localização: Sorocaba-SP- Brasil

FireFox

Mensagem por vanderleibene » 27 Set 2011, 19:11

Uso o Big Linux 11.04 RC 2 com o firefox 6.02 e toda vez que entro no site da msn brasil, exibe uma janela dizendo ( Este site não é confivel)':login.secure.col.msn.com!!
Tem como resolver? Gato!
file:///home/vander/Imagens/imagem1.png

Eis a página apresentada :https://login.secure.co1.msn.com/wlsign ... wsignin1.0

Nota: Troquei o Firefox pelo Opera como navegador principal e está tudo certol!! Más gostaria de tentar corrigir o problema do FF!!!!
Editado pela última vez por vanderleibene em 13 Out 2011, 14:49, em um total de 3 vezes.

alcaide
BIG!!!
Mensagens: 45
Registrado em: 27 Fev 2011, 10:15

Mensagem por alcaide » 27 Set 2011, 19:23

Ja viu se o site pede a instalação de algum certificado?

vanderleibene
SUPER BIG!
Mensagens: 61
Registrado em: 24 Mai 2007, 10:37
Localização: Sorocaba-SP- Brasil

Re:

Mensagem por vanderleibene » 27 Set 2011, 19:44

alcaide escreveu:Ja viu se o site pede a instalação de algum certificado?

Diz que o certificado o site não é confiável??(Microsoft) ,Será!! e diz aínda : Se vc conecta -se sem problemas a este site, este erro pode significar que alguem está tentando se passar por ele. vc não deve continuar!!
E aínda :a identidade deste site não pode ser confirmada!!

Avatar do usuário
Creto
MESTRE BIG
Mensagens: 1591
Registrado em: 05 Abr 2011, 16:10
Localização: São Caetano de Odivelas, Pará - Soure - Ilha do Marajó - Pará

Mensagem por Creto » 27 Set 2011, 20:07

Confirme o certificado.

Agora uma pergunta vanderlei você já verificou se no BL está instalado o pacote kubuntu-restricted-extras?

T+
"Quem pensa segundo a opinião dos outros, está muito longe de ser um homem livre."
(Autor desconhecido)

Imagem

vanderleibene
SUPER BIG!
Mensagens: 61
Registrado em: 24 Mai 2007, 10:37
Localização: Sorocaba-SP- Brasil

Re:

Mensagem por vanderleibene » 27 Set 2011, 20:51

Paulinho1971 escreveu:Confirme o certificado.

Agora uma pergunta vanderlei você já verificou se no BL está instalado o pacote kubuntu-restricted-extras?

T+
Olá caro amigo, não estava instalado e acabei de instalar agora(synaptic), e vou bootar e checar se resolveu o problema!! E volto pra informar!!!
Nota: Estou usando o opera e ele não apresenta este problema!!

Ok... Não resolveu o problema após instalação e continua o igual!! ou seja dando o erro!!

OBS: Com a instalação anterior não dava este problema no FF e (msnbr), más tentei instalar o big linix 5 (64 bits) e deu tudo errado, aí formatei (nova iso) e reinstalei e esta assim!!
Creio que vou pegar outra iso e tornar a instalar novamente!!
Nota: Net rápida, 10 mb e faz o download em 1130 a 1150 Kbp/s , más gravo com velocidade baixa(2 ou 4) X.


Atenção: Puxei nova iso, gravei DVD e Rodei (livedvd) entrei no site msn com o Firefox e não deu problemas, está redondo!! Vou Reinstalar a Distro! Vamos ver se da certo!!! Inté+!!

vanderleibene
SUPER BIG!
Mensagens: 61
Registrado em: 24 Mai 2007, 10:37
Localização: Sorocaba-SP- Brasil

Re: Re:

Mensagem por vanderleibene » 27 Set 2011, 23:26

vanderleibene escreveu:
Paulinho1971 escreveu:Confirme o certificado.

Agora uma pergunta vanderlei você já verificou se no BL está instalado o pacote kubuntu-restricted-extras?

T+
Olá caro amigo, não estava instalado e acabei de instalar agora(synaptic), e vou bootar e checar se resolveu o problema!! E volto pra informar!!!
Nota: Estou usando o opera e ele não apresenta este problema!!

Ok... Não resolveu o problema após instalação e continua o igual!! ou seja dando o erro!!

OBS: Com a instalação anterior não dava este problema no FF e (msnbr), más tentei instalar o big linix 5 (64 bits) e deu tudo errado, aí formatei (nova iso) e reinstalei e esta assim!!
Creio que vou pegar outra iso e tornar a instalar novamente!!
Nota: Net rápida, 10 mb e faz o download em 1130 a 1150 Kbp/s , más gravo com velocidade baixa(2 ou 4) X.


Atenção: Puxei nova iso, gravei DVD e Rodei (livedvd) entrei no site msn com o Firefox e não deu problemas, está redondo!! Vou Reinstalar a Distro! Vamos ver se da certo!!! Inté+!!

Resolvido: Resolvi com nova iso e nova instalação, até agora o FF esta legal e só falta instalar aguns aplicativos de meu uso!!!
Grato a todos!! e um granda e abraço!!!!!!!!!!!!!!!!!!!!!!!!

Agora tudo instalado e funcionando legal!!!!

Avatar do usuário
Creto
MESTRE BIG
Mensagens: 1591
Registrado em: 05 Abr 2011, 16:10
Localização: São Caetano de Odivelas, Pará - Soure - Ilha do Marajó - Pará

Mensagem por Creto » 28 Set 2011, 06:23

Que bom, que você resolveu.

Agora sou eu que estou com um problemão aqui.

Acho que viu o relato e não sei se vai dar pra resolver.

T+
"Quem pensa segundo a opinião dos outros, está muito longe de ser um homem livre."
(Autor desconhecido)

Imagem

vanderleibene
SUPER BIG!
Mensagens: 61
Registrado em: 24 Mai 2007, 10:37
Localização: Sorocaba-SP- Brasil

Re:

Mensagem por vanderleibene » 28 Set 2011, 21:41

Paulinho1971 escreveu:Que bom, que você resolveu.

Agora sou eu que estou com um problemão aqui.

Acho que viu o relato e não sei se vai dar pra resolver.

T+
Começou tudo de no do Firefox Veja a msg ao abri o site msn br:
Esta conexão não é confiável





Você solicitou que o Firefox conecte-se de forma segura a login.secure.co1.msn.com. Porém, não foi possível confirmar a segurança da sua conexão.
Normalmente, quando você tenta conecta-se de forma segura,
os sites apresentarão uma identificação confiável para comprovar que você está indo ao lugar certo.
Entretanto, a identidade deste site não pôde ser atestada.



O que devo fazer?

Se você habitualmente conecta-se sem problemas a este site, este erro pode significar que alguém está tentando se passar por ele. Você não deve continuar.






Detalhes técnicos




Entendo os riscos

Creio que é algo incomum, tornar a acontecer!!! O que devo fazer!!! Instalar novamente !! Não!!!!!!!!!!!!!!!!

Avatar do usuário
Creto
MESTRE BIG
Mensagens: 1591
Registrado em: 05 Abr 2011, 16:10
Localização: São Caetano de Odivelas, Pará - Soure - Ilha do Marajó - Pará

Mensagem por Creto » 29 Set 2011, 08:55

vanderleibene bom dia!

Isso anda acontecendo, lhe digo não se assuste, confirme, para ter uma ideia melhor do assunto veja aqui http://ubuntuforum-br.org/index.php/top ... #msg480279 lá eu sou o Creto com o escudo do Clube do Remo. lol

Isso são certificados do site que expiram e tem que serem renovados, bem isso eu não sei explicar. Como você pode ver no fórum ubuntu o pessoal resolveu isso, mas como o msn é da micro$oft não da para a gente reclamar. Nada que dê para assustar muito.

T+
"Quem pensa segundo a opinião dos outros, está muito longe de ser um homem livre."
(Autor desconhecido)

Imagem

difyca
MUITO BIG
Mensagens: 237
Registrado em: 18 Out 2006, 22:52
Localização: Ubatuba-SP

Mensagem por difyca » 29 Set 2011, 11:57

Desculpe-me se estiver errado

Mas ja verificou a data e o relogio de seu sistema ?

Possuo uma maquina mais modesta, e a mesma ta com a bateria da BIOS fraca e vive desregulando o horario e data do computador, tanto no windows ,quanto no BIG da o mesmo problema de certificados , dai arrumo a data e a hora e fica tudo blz ;D

Poderia tentar verificar isso e nós contar?

[]'s
Projeto BIGLINUX - Por Bruno Gonçalves - http://www.biglinux.com.br/forum
Nosso grupo no Facebook - http://www.facebook.com/groups/187984764600889
http://giofilth.wordpress.com/2011/05/23/broadcom-bcm-4312-no-mint-debian-edition/

vanderleibene
SUPER BIG!
Mensagens: 61
Registrado em: 24 Mai 2007, 10:37
Localização: Sorocaba-SP- Brasil

Re:

Mensagem por vanderleibene » 29 Set 2011, 14:00

difyca escreveu:Desculpe-me se estiver errado

Mas ja verificou a data e o relogio de seu sistema ?

Possuo uma maquina mais modesta, e a mesma ta com a bateria da BIOS fraca e vive desregulando o horario e data do computador, tanto no windows ,quanto no BIG da o mesmo problema de certificados , dai arrumo a data e a hora e fica tudo blz ;D

Poderia tentar verificar isso e nós contar?

[]'s
OK Caro amigo, não se trata disso, meu PC e relativamente novo : Mobo G31M-ES2C Gigabyte, Proc Intel Core 2 dua E8400- 3,0 Mhtz, 4 GB Ram, Video Gforce 8500 GT, HD 250 GB, Dualboot: Win 7 64 bits e Big Linux 11.04 , e este erro vem acontecendo em algumas Distros derivadas o Ubuntu, com informa o linque acima, do Forum do Ubuntu, indicado pelo Paulinho 1971!!

NOTA: Creio de foi resolvido a pouco, sem querer, Ao abrir o site no hotmail, ele pediu para instalar o SIlverlight e ao aceitar, levou a pgima em que indicou o (Moonlight) ou coisa assim e após instação Desapareceu o problema e ja esta funcionando legal por uns 30 minutos !! Espero que continue assim, o que vem demonstrando após várias conexões!!
Valeu gente!!!

Nota: Não sei explicar como aconteceu, más talves Resolva com outros ( Instalação Silverliht =Moonlight)!!

OBS: Ja está atualizado versão Firefox 7.0 em pt_BR, natiavamente!!
Editado pela última vez por vanderleibene em 30 Set 2011, 19:27, em um total de 1 vez.

Avatar do usuário
Creto
MESTRE BIG
Mensagens: 1591
Registrado em: 05 Abr 2011, 16:10
Localização: São Caetano de Odivelas, Pará - Soure - Ilha do Marajó - Pará

Mensagem por Creto » 29 Set 2011, 14:24

Como nós podemos nos esquecer disso meu caro vanderleibene!!!!


KKKKk

Que bom que resolveu.

T+
"Quem pensa segundo a opinião dos outros, está muito longe de ser um homem livre."
(Autor desconhecido)

Imagem

Responder

Voltar para “Big Linux 5.0”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes