Página 1 de 1

Erro apt-get update (RESOLVIDO)

Enviado: 16 Ago 2011, 20:10
por rufino1613
Estou com esse erro ao executar apt-get update. Alguem poderia me ajudar?


Ign http://repositorio.mec.gov.br mec InRelease
Err http://repositorio.mec.gov.br mec Release.gpg
Não foi possível conectar em repositorio.mec.gov.br:80 (200.130.6.192), conexão expirou
Baixados 7.143 B em 6min 0s (20 B/s)
Lendo listas de pacotes... Pronto
W: Falhou ao buscar http://repositorio.mec.gov.br/dists/mec/Release.gpg Não foi possível conectar em repositorio.mec.gov.br:80 (200.130.6.192), conexão expirou

W: Alguns arquivos index falharam ao ser baixados. Eles foram ignorados, ou cópias antigas são usadas ao invés.
[email protected]:~$


Big linux 5

Enviado: 16 Ago 2011, 22:31
por Jorgebadad
Abra o Synaptic>Configuração>Repositórios>Outro software> Desmarque tudo o que estiver marcado com relação ao MEC feche e clique no botão recarregar do synaptic

Enviado: 17 Ago 2011, 09:01
por rufino1613
Vaelu... Funcionou.....