Aplicativo não encontrado

Reporte problemas sobre o boot, instalação ou atualização do BigLinux.

Moderador: Moderadores

Erika mamãe da Luna
Mini BIG
Mensagens: 2
Registrado em: 13 Abr 2012, 21:57

Aplicativo não encontrado

Mensagem por Erika mamãe da Luna » 17 Abr 2012, 22:09

Já baixer o BigLinux de lugares diferentes,já gravei a imagem iso com programas de diferentes e mesmo assim dá erro.O código md5sum que tá no site confere com o que aparece no Big que baixei quando verifico através do programa md5 summer .Porém quando gravo a iso e dou dois cliques na imagem aparece a mensagem :aplicativo não encontrado.Se eu clico com o botão direito do mouse aparece o conteudo e num bloco de notas que tem nele escrito o md5sum aparece outro valor diferente do meu e o do qu etá no site.Há quase duas semanas tento instalar o Big e não consigo,Alguém por gentileza poderia me orientar?

Avatar do usuário
Creto
MESTRE BIG
Mensagens: 1591
Registrado em: 05 Abr 2011, 16:10
Localização: São Caetano de Odivelas, Pará - Soure - Ilha do Marajó - Pará

Re: Aplicativo não encontrado

Mensagem por Creto » 18 Abr 2012, 07:11

Com qual aplicativo está tentando gravar essa .iso?

A imagem iso deve ser gravada como tal e não com a opção CD/DVD de dados, uma ótima alternativa para grava-la é o Ashampoo no Nero tende a da erros.

Grave a iso em velocidade baixa 4X ou o mais próximo disso, não tenho o windows aqui e por isso não tenho como detalhar mais para você o caminho de como gravar a imagem nos aplicativos desse sistema, mas abra primeiro o aplicativo de gravação e procure na sua barra de tarefas alguma coisa como gravar imagem ou algo parecido depois é só ajustar o aplicativo para uma velocidade baixa de gravação.

===>>>Clique e veja essa dica aqui

Espero ter sido útil de alguma forma.

T+
"Quem pensa segundo a opinião dos outros, está muito longe de ser um homem livre."
(Autor desconhecido)

Imagem

Avatar do usuário
AIZEN
BEST BIG
Mensagens: 402
Registrado em: 01 Nov 2010, 21:38
Localização: Petrolina-PE

Re: Aplicativo não encontrado

Mensagem por AIZEN » 18 Abr 2012, 09:45

Erika baixe a iso do site do big linux ou do baixaki,baixe a iso sem acelerador de download,grave na velocidade 4x e num dvd de qualidade,eu sempre uso o nero 7 nunca tive nenhum problema,caso nao der certo fale com o nosso colega do forum juniorredhot para voce comprar o dvd do big 11.10 e ao mesmo tempo ajudar o projeto.

link: http://www.biglinux.com.br/forum/viewto ... =37&t=9927

Witty
Contribuidor BIG
Mensagens: 29
Registrado em: 21 Out 2011, 13:22

Re: Aplicativo não encontrado

Mensagem por Witty » 19 Abr 2012, 14:06

Olá,
1) Ou o Big no DVD não está gravado como imagem iso. (uso o ImgBurn)

2) Ou não está sendo dado boot pelo DVD.

3) Ou vc está apenas acessando o conteúdo do DVD como se fosse DVD de Dados.

Para da boot pelo DVD, coloque o DVD do BIG no leitor de DVD e reinicie o Windows, preste atenção bem no inicio e verá indicando uma tecla para ser pressionada DEL ou F12. Caso seja muito rápido e o sistema windows inicie, preste atenção se é DEL ou F12, Reinicie o sistema e fique pressionando a tecla. Depois disso escolha algo como CD/DVD ou Boot pelo DVD.
Outra alternativa é cofigurar a inicialização do sistema a procurar primeiro o cd/dvd depois o HD.
Boa sorte e qualquer dúvida avise.
Ps: link do ImgBurn (download e como instalar corretamente)
http://www.baixaki.com.br/download/imgburn.htm
Video tutorial
http://www.youtube.com/watch?v=SARrdbKtA_A

escolha write speead 4x ou 8x. Verify e Eject trail.

Erika mamãe da Luna
Mini BIG
Mensagens: 2
Registrado em: 13 Abr 2012, 21:57

Re: Aplicativo não encontrado

Mensagem por Erika mamãe da Luna » 19 Abr 2012, 23:37

Meus queridos muito obrigada pela atenção de vocês.Já usei o Ashampo,o BurnAware free e o próprio gravador do win7 e mesmo assim dá erro e seleciono para gravar como imagem iso e mesmo assim quando coloco o dvd no drive e dou dois cliques aparece a mensagem de aplicativo não encontrado,mas se clico com o botão direito abre,porém se tento instalar ele instala,mas ocorre uma série de erros e fica impossível usar.Já instalei e desinstalei duas vezes e sempre dá o mesmo problema.Usei várias marcas de dvd,baixei download de vários lugares e nada.A última tentativa vai ser no nero que tem no meu trabalho e com os programas que tenho, só vai mudar o drive .Se tudo der certo o problema tá no meu aparelho.Estou decida a comprar o dvd porque acho justo ajudar o projeto,mas por uma questão de aprendizado vou fazer mais algumas tentativas.
Meu TCC vai ser sobre multiterminais e estou pensando em usar o BigLinux como o sistema operacional destes multiterminais,mas já ouvi falar que quando sair a versão 12.04 não haverá posteriores.Muito chata essa notícia.
Valeu meus três queridos que me responderam.

Witty
Contribuidor BIG
Mensagens: 29
Registrado em: 21 Out 2011, 13:22

Re: Aplicativo não encontrado

Mensagem por Witty » 20 Abr 2012, 11:28

Olá Erika,

Acho que vc está tentando iniciar o DVD do Biglinux dentro do Windows.

Para entrar em um live_DVD como o do BiG é preciso ou alterar o setup de inicializaçao do windows para que ele procure primeiro o cd/DVD e depois o HD. (um pouco mais dificil)

Ou antes do sistema instalado iniciar (Win7), fique apertando a tecla F12 e depois no menu que se apresenta, escolha CD/DVD.
Fazendo assim vc utilizarar o sistema de dentro do DVD sem alterar nada no seu computador e depois quando quiser e estiver familiarizada com o Sistema instalá-lo.

ps: Espero não ter dito algo que vc já saiba. Qualquer dúvida avise.

"coloco o dvd no drive e dou dois cliques" pelo que disse achei que vc estivesse utilizando o DVD dentro do Windows.

Avatar do usuário
juniorredhot
BIG MAN
Mensagens: 576
Registrado em: 22 Jul 2010, 00:13
Localização: Santarém-Pa

Re: Aplicativo não encontrado

Mensagem por juniorredhot » 20 Abr 2012, 14:25

Erika mamãe da Luna escreveu:Meus queridos muito obrigada pela atenção de vocês.Já usei o Ashampo,o BurnAware free e o próprio gravador do win7 e mesmo assim dá erro e seleciono para gravar como imagem iso e mesmo assim quando coloco o dvd no drive e dou dois cliques aparece a mensagem de aplicativo não encontrado,mas se clico com o botão direito abre,porém se tento instalar ele instala,mas ocorre uma série de erros e fica impossível usar.Já instalei e desinstalei duas vezes e sempre dá o mesmo problema.Usei várias marcas de dvd,baixei download de vários lugares e nada.A última tentativa vai ser no nero que tem no meu trabalho e com os programas que tenho, só vai mudar o drive .Se tudo der certo o problema tá no meu aparelho.Estou decida a comprar o dvd porque acho justo ajudar o projeto,mas por uma questão de aprendizado vou fazer mais algumas tentativas.
Meu TCC vai ser sobre multiterminais e estou pensando em usar o BigLinux como o sistema operacional destes multiterminais,mas já ouvi falar que quando sair a versão 12.04 não haverá posteriores.Muito chata essa notícia.
Valeu meus três queridos que me responderam.
Oi Erika mamãe da Luna, siga as dicas dos amigos aqui do forum e se mesmo assim não der pra você instalar a ISO se quiser colaborar com o projeto comprando o dvd segue o link:
http://www.biglinux.com.br/forum/viewto ... 911#p74911
Imagem

Imagem

stepcideee
Semi-BIG
Mensagens: 14
Registrado em: 24 Mai 2012, 05:59

Re: Aplicativo não encontrado

Mensagem por stepcideee » 24 Mai 2012, 06:19

Se tudo der certo o problema tá no meu aparelho.Estou decida a comprar o dvd porque acho justo ajudar o projeto,mas por uma questão de aprendizado vou fazer mais algumas tentativas. Imagem

Responder

Voltar para “Instalação e Atualização”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 13 visitantes